Compare Proposal

Nothing to compare.

Compatibilità moduli Prestashop 1.7.5

  • Posted at : 1 month ago
  • Post Similar Project
10 /Hr

Estimated Hours - 25
Budget
6
Proposals
61
Views
Expired
Status
Skills Required

Posted By -

CP

0.0
Projects Posted : 1
Projects Paid : 0
Services Purchased : 0
Total Spent :
0
Feedbacks : 0 %

Project Details show (+) hide (-)

buonasera, vi contatti per sistemare il mio sito Prestashop 1.7.5. (  ovvero gli acquisti dei pacchetti per le versioni 1.7.5 tra i quali: 1) modifica ordini avanzato, 2) unione ordini 3) supplemento per pagamento a mezzo paypal. Quando li installo tutti in guerra tra loro e altri sono inutilizzabili. vi chiedo comunque un preventivo per la sistemazione. Inoltre ho delle problematiche sul sito ... ovvero anche settando bene le forme di pagamento e di spedizione non mi impegno come vorrei, o come li ho settati..ovvero ho messo il problema presso il nostro magazzino della merce ... ed in tal caso il modo di pagamento è come mai fuori il segno della merce ... invece mi esce sempre il contrassegno ... e anche per l'estero che non vorrei vedere il contrassegno riesco a toglierlo ..    

TUTTE LE CATEGORIE per mostrarlo completo..io vorrei fosse sempre aperto ... con tutte le categorie ..


i plugin installati sono:
























ordine in cui si inserisce il modello di fattura pdf in quanto nella cartella sostituisce il file order.php è sovrapposto nel caso di installazione di entrambi i plugin ...




Your Job Feed